[закрыть]

Регистрация на сайте

Если вы уже зарегистрированы, пожалуйста войдите на сайт!
Email:
Имя (ник):
Пароль:
Повторите пароль:
  
Защита от роботов:

Плохо видно


Информатика

В электронной таблице значение формулы =СРЗНАЧ(C2:D5) равно 3. Чему равно значение формулы =СУММ(C5:D5), если значение формулы =СРЗНАЧ(C2:D4)равно 5? 1) –6 2) –4 3) 2 4) 4



Знаю верный ответ Найти ответ на вопрос



Ключевые слова: в электронной таблице значение формулы срзнач c2 d5 равно 3, В электронной таблице значение формулы =СРЗНАЧ(C2:D5) равно 3. Чему равно значение формулы =СУММ(C5:D5), если значение формулы =СРЗНАЧ(C2:D4)равно 5?, В электронной таблице значение формулы =СРЗНАЧ(C2:D5) равно 3. Чему равно значение формулы =СУММ(C5:D5), если значение формулы =СРЗНАЧ(C2:D4)равно 5? ,

0 ответов к вопросу “Информатика”

  • ответ #0 / ответил: Служба поддержки

Ответить на вопрос


Не хотите вводить проверочный код? Пройдите регистрацию!
Проверочный код:

обновить картинку

Статистика

  • © 2010-2011. Копирование материалов с сайта строго запрещено
  • Не нашли ответ? задай свой вопрос