[закрыть]

Регистрация на сайте

Если вы уже зарегистрированы, пожалуйста войдите на сайт!
Email:
Имя (ник):
Пароль:
Повторите пароль:
  
Защита от роботов:

Плохо видно


ПОМОГИТЕ ПЛИИИЗ!!!!(информатика)

В электронной таблице значение формулы=СРЗНАЧ(А1:С4) равно 3, значение формулы=СРЗНАЧ(А5:С6) равно 2.Чему равно значение формулы=СУММ(А1:С6)? 1) 5 2)15 3)16 4) 48



Знаю верный ответ Найти ответ на вопрос



Ключевые слова: в электронной таблице значение формулы срзнач, в электронной таблице значение формулы , В электронной таблице значение формулы =СУММ(B2:C5) равно 26, значение формулы =СРЗНАЧ(B2:C4) равно 3. Чему равно значение формулы =СУММ(B5:C5)?,

7 ответов к вопросу “ПОМОГИТЕ ПЛИИИЗ!!!!(информатика)”

  • ответ #0 / ответил: Служба поддержки

    • ответ #1 / ответил: polovcevvlad
      Полезный ответ? Да (0) / Нет (1)


      Неужели так сложно вбить эти формулы в эксель и посмотреть?



      Ответить

    • ответ #2 / ответил: zagalilov
      Полезный ответ? Да (0) / Нет (0)


      я прежде чем задать вопрос ищу в www.google.ru а потом смотрю тратить баллы на вопос
      Источник: мозги гения

      Ответить

    • ответ #3 / ответил: kel09031993
      Полезный ответ? Да (0) / Нет (0)


      среднее значение -это сумма делить на кол-во , 1) сумму (А1:С4)/9=3 2)сумму (А5:С6)/6=2, следовательно 12+27=39



      Ответить

    • ответ #4 / ответил: arkham80
      Полезный ответ? Да (0) / Нет (0)


      СРЗНАЧ(А1:C4) = 3 это значит, что среднее арифметическое значений ячеек А1, A2, A3, A4, B1, B2, B3, B4, C1, C2, C3, C4 равно 3 СРЗНАЧ(А5:C6) = 2 это значит, что среднее арифм. знач. ячеек A5, A6, B5, B6, C5, C6 равно 2 СУММ(А1:C6) это сумма значения ячеек A1, A2, A3, A4, A5, A6, B1, B2, B3, B4, B5, B6, C1, C2, C3, C4, C5, C6 Можно заметить, что СРЗНАЧ(А1:С4) и СРЗНАЧ(А5:С6) вместе составляют все нужные нам элементы. В итоге умножим 3 на 12 и сложим с произведением 2 на 6 = 36 + 12 = 48 Ответ 48.



      Ответить

    • ответ #5 / ответил: ggzot
      Полезный ответ? Да (0) / Нет (0)


      конечно 16



      Ответить

    • ответ #6 / ответил: 23
      Полезный ответ? Да (0) / Нет (0)

      удачи!

      Ответить

    • ответ #7 / ответил: Мария
      Полезный ответ? Да (0) / Нет (0)

      чему будет равно-1) а:1? 2) а:а 3) 0:а?

      Ответить

Ответить на вопрос


Не хотите вводить проверочный код? Пройдите регистрацию!
Проверочный код:

обновить картинку

Статистика

  • © 2010-2011. Копирование материалов с сайта строго запрещено
  • Не нашли ответ? задай свой вопрос